poi-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Yegor Kozlov <ye...@dinom.ru>
Subject Re: Jakarta POI with jre 1.3
Date Tue, 27 Nov 2007 11:55:51 GMT
POI is compatible with JDK 1.3. It should work.

Yegor


> Goodmorning,
>             I am working with Tomcat 4.1 with a jre 1.3.1 installed on my system.
> I need to create an .xsl file so I would like to use Apache Jakarta
> POI but I don’t know if it is possible and what version of POI I
> have to use because I can not update the jre to the latest version. 
>  
> Someone can help me?
> Thanks all
>  
> Have a nice day
>  
> Enrica Garnero
> _________________________________________________________________
> Scarica GRATIS la versione personalizzata MSN di Internet Explorer 7!
> http://optimizedie7.msn.com/default.aspx?mkt=it-it


---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@poi.apache.org
For additional commands, e-mail: user-help@poi.apache.org


Mime
View raw message