poi-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jennifer Amon <ja...@moen.com>
Subject Java version requirement?
Date Fri, 26 Mar 2004 20:07:14 GMT
Hi, everyone!

Does POI/HSSF require a specific version of Java? I'm currently running it 
using 1.4.1_01, but may need to run it on a machine with 1.3.1. I'm just 
trying to anticipate possible problems, and I can't find anything anywhere 
about a version requirement.

Thanks,
   J. Amon


---------------------------------------------------------------------
To unsubscribe, e-mail: poi-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: poi-user-help@jakarta.apache.org


Mime
View raw message