poi-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Nathan McMinn" <nmcm...@charter.net>
Subject Re: Compatibility - Solaris
Date Thu, 03 Jul 2003 20:55:17 GMT
I've used it on Solaris 8 for i386.  No problems.

--Nathan McMinn

----- Original Message -----
From: "gufcab" <gufcab@hotmail.com>
To: <poi-user@jakarta.apache.org>
Sent: Thursday, July 03, 2003 3:50 PM
Subject: Compatibility - Solaris


> Hey everyone,
>
> I haven't got a chance to install POI yet, but before I do I wanted to
check
> if it will run on Solaris.  Someone told me that it requires a .DLL so I
> need a Windows box.  Is this true?
>
> Thanks,
> -gufcab
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: poi-user-unsubscribe@jakarta.apache.org
> For additional commands, e-mail: poi-user-help@jakarta.apache.org
>


Mime
View raw message