poi-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Melvin Loehr" <ruello...@hotmail.com>
Subject question getting started making a patch
Date Wed, 26 Feb 2003 14:59:01 GMT
Guys,

I have been using POI for a while and love it.  I have decided to try some contributions.
 I just checked out the latest source code from cvs (using eclipse).   However, it gives an
error in my task list:

Missing required library: 'jakarta-poi/tools/cents/junit.cent/lib/junit-3.7.jar'. jakarta-poi
 Build path


Any ideas on what i am doing wrong?  Sorry! I am a newbie....

Ruel Loehr


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message