poi-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 58576] Rename SheetUtil.canComputeColumnWidht to canComputeColumnWidth
Date Tue, 03 Nov 2015 08:11:31 GMT
https://bz.apache.org/bugzilla/show_bug.cgi?id=58576

--- Comment #2 from Javen O'Neal <onealj@apache.org> ---
Updated site docs in r1712222.

-- 
You are receiving this mail because:
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@poi.apache.org
For additional commands, e-mail: dev-help@poi.apache.org


Mime
View raw message