poi-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 58347] [PATCH] better variable name for ReSave
Date Wed, 09 Sep 2015 17:28:26 GMT
https://bz.apache.org/bugzilla/show_bug.cgi?id=58347

David North <dtn-asfbugs@corefiling.co.uk> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         Resolution|---                         |FIXED
             Status|NEW                         |RESOLVED

--- Comment #1 from David North <dtn-asfbugs@corefiling.co.uk> ---
Thanks for the patch. Applied r1702060

Deliberately left out of release notes as it's not significant enough to
warrant a mention.

-- 
You are receiving this mail because:
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@poi.apache.org
For additional commands, e-mail: dev-help@poi.apache.org


Mime
View raw message