phoenix-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Nick Dimiduk <ndimi...@gmail.com>
Subject Re: does apache phoenix4.3 support hbase1.0
Date Mon, 02 Mar 2015 19:59:15 GMT
Not currently. HBase-1.0 is being targeted for the Phoenix master branch
right now (would be Phoenix-5.0.0-SNAPSHOT).

On Sun, Mar 1, 2015 at 10:34 PM, tanzqgz@163.com <tanzqgz@163.com> wrote:

> hi
>
> does apache phoenix4.3 support hbase1.0
>
>
>
> tanzqgz@163.com
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message