perl-modperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jie Gao <J....@sydney.edu.au>
Subject Apache 2.4: How to get to "require" now?
Date Wed, 22 Apr 2015 06:34:40 GMT
Hi 

Now that "ap_requires" is gone in Apache 2.4, "Apache2::RequestRec->requires" is also no
longer available in mod_perl.

How do I get to things like "Require valid-user" now?

Regards,


Jie 

Mime
View raw message