perl-modperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Claudiu Vătămăniuc <claudiu.vataman...@gmail.com>
Subject mod_perl ppm package for Perl 5.16
Date Wed, 26 Mar 2014 11:18:34 GMT
Hi!

Is there any ppm package for Perl 5.16 and Apache 2.2 on windows?
mod_perl-2.0.ppd requires Perl 5.8

Mime
View raw message