perl-modperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jeff Armstrong <modp...@aquabolt.com>
Subject Re: troubleshooting
Date Mon, 17 Mar 2008 12:56:34 GMT
Dp,

Make sure you are using etch or later:
  dpkg -l libapache2-mod-perl2

should list the installed version as 2.0.2-2.4 


The sarge libapache2-mod-perl2 versions (1.99.xxx) were not sane.

Regards
Jeff

-------- Original Message --------
Subject: Re:troubleshooting
From: Beginner <dermot@sciencephoto.com>
To: modperl@perl.apache.org
Date: 17 March 2008 12:30:17



Mime
View raw message