perl-modperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Octavian Rasnita" <orasn...@gmail.com>
Subject mod_perl installation
Date Sat, 13 Jan 2007 15:16:48 GMT
Hi,

How it is recommended to install perl if I also want to use it with 
mod_perl?
With or without threading support?
With or without support for multiplicity?

It gives an error when installing with Apache 2.24, and I am trying to see 
if I don't make some mistakes.

Thank you.

Octavian


Mime
View raw message