perl-modperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jonathan Vanasco <...@2xlp.com>
Subject Re: Sanity check, mod_perl 2.0 works on Apache 2.2.0 right?
Date Tue, 07 Feb 2006 18:56:04 GMT

MP might work (i'm not sure), but someone was having problems with  
libapreq - which i believe doesn't work with 2.2.0


On Feb 7, 2006, at 9:57 AM, JupiterHost.Net wrote:

> Didn't see this anywhere for sure and just wanted to verify before  
> I started a project:
>
>  mod_perl 2.0 works on Apache 2.2.0 (IE the next step up from 2.0)  
> correct?
>
> TIA!
>


Mime
View raw message