perl-modperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Perrin Harkins <per...@elem.com>
Subject Re: Can't install libapreq2 on Fedora 2
Date Fri, 04 Nov 2005 16:03:17 GMT
On Fri, 2005-11-04 at 13:50 -0200, Victor Dias wrote:
> Im using:
[...]
> mod_perl-1.99_12-2.1

You need a newer mod_perl.  The latest is 2.0.2.

- Perrin


Mime
View raw message