perl-modperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Bernd Kuhls <berndku...@hotmail.com>
Subject Re: =?X-UNKNOWN?Q?Re=3A_=5Bmp1=5D_Can=B4t_compile_mp1=2E28_-_work?= =?X-UNKNOWN?Q?ed_with_1=2E27?=
Date Thu, 28 Aug 2003 00:25:34 GMT
Hi,

On Do 28 Aug 2003 01:59:14a Ged Haywood wrote:

> Have you tried it without "EVERYTHING=1"?

*that* did the trick, thank you!

[Wed Aug 27 17:22:32 2003] [notice] Apache/1.3.28 (Unix) mod_perl/1.28 
PHP/4.3.3  mod_ssl/2.8.15 OpenSSL/0.9.7b configured -- resuming normal 
operations

>>     osname=linux, osvers=2.0.35, archname=i686-linux
> 
> Does that say 2.0.35 or do I need new glasses?

Your eyes and glasses are ok;-)
I need Apache for a very old system for historical reasons.

> I'm surprised you got away with it for so long really.  Your OS
> and compiler are very old.  What version of the C libraries are
> you using? 

Libc.5.4.46;-) And it is working..., yet.

Greetings, Bernd



-- 
Reporting bugs: http://perl.apache.org/bugs/
Mail list info: http://perl.apache.org/maillist/modperl.html


Mime
View raw message