perl-modperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Al Pacifico" <pacif...@drizzle.com>
Subject Server error log says "Accept mutex: sysvsem"
Date Wed, 06 Feb 2002 06:48:46 GMT
The following message keeps appearing in my server error log after
building a newer version of Apache (v.1.3.23) and mod_perl (v.1.26) than
I had been running. I never saw this before (I think I had Apache 1.3.20
with mod_perl 1.24 most recently).
What does it mean and should I worry?
 
 [Tue Feb  5 11:44:46 2002] [notice] Accept mutex: sysvsem (Default:
sysvsem)
 
Thanks in advance.
-al
Al Pacifico
Seattle, WA
 

Mime
View raw message