perl-modperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Doug MacEachern <do...@pobox.com>
Subject Re: solaris 7, apache 3.11 and mod_per1.21
Date Wed, 01 Mar 2000 06:47:50 GMT

On Thu, 17 Feb 2000, B. Engineer wrote:

> Hello:
> 	I cannot get mod_perl to compile. I have gone through every 
> documentation there is. I don't even understand what the error is so I 
> can try and fix it. 
> 
> Any help, pointers appreciated. 
> I am using perl 
> perl -V
> Summary of my perl5 (revision 5.0 version 5 subversion 63) configuration:

you need the cvs version of mod_perl to use that version of Perl, or wait
for mod_perl-1.22


Mime
View raw message