perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dr. Andreas Rieke" <andreas.ri...@isl.de>
Subject Embperl 2.6.0?
Date Thu, 29 Dec 2016 18:39:50 GMT
Hi,

when I try to compile apache 2.4.23, perl 5.22.2, mod_perl 2.0.10 and
Embperl 2.5.0, I receive errors in the last step during compilation of
Embperl. As Embperl 2.5.0 is the oldest of the four packages, it maybe
lacks compatibility with newer versions of perl.

Are there any plans for a new release?

Thanks in advance and best regards,

Andreas


---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message