perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Neil Gunton <n...@nilspace.com>
Subject Re: Installing Embperl 2.4 on Debian Squeeze
Date Mon, 26 Mar 2012 19:07:50 GMT
richter@ecos.de wrote:
> Hi Neil,
>
> use www.embperl.org/downloads, but on CPAN it's the same version.
>
> Which Perl Version you are using?

Hi Gerald, I'm using what comes with Debian Squeeze (testing):

root@dev:~# perl --version

This is perl 5, version 14, subversion 2 (v5.14.2) built for 
x86_64-linux-gnu-thread-multi
(with 59 registered patches, see perl -V for more detail)

Let me know if you need more info on that...

Thanks,

Neil

---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message