perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ajai Khattri <a...@bitblit.net>
Subject Re: Embperl 2.3.0 install: make test fails
Date Thu, 14 May 2009 20:14:19 GMT
On Thu, 14 May 2009, Ed Grimm wrote:

> To clarify, the software stacks are kinda tied together,
> dependency-wise:
> 
> Embperl 1.3.x goes with perl-5.6.x and apache 1.3.x.
> 
> Embperl 2.x goes with perl-5.8.x and apache 2.x.

So I guess noone has tried 1.3 with perl 5.8.x either?

If we could get rid of this legacy stuff I would!



-- 
Aj.


---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message