perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ian VanDerPoel" <Ian.VanDerP...@transportregulator.nsw.gov.au>
Subject Re: Embperl 2.3.0 coredump
Date Fri, 02 Nov 2007 05:24:22 GMT
Dave,

I believe you need version 1.3.6

That still works on Apache 1

>>> Dave Hayes <dave@jetcafe.org> 02/11/07 3:56 pm >>>
cliff rayman <___cliff> writes:
> Embperl 2.3 only works with Apache 2.0.x and mod_perl 2.x

Is there an Embperl that works with Apache 1.x?
------
Dave Hayes - Consultant - Altadena CA, USA - dave@jetcafe.org 
>>> The opinions expressed above are entirely my own <<<

"Necessity is the plea of every infringement of human
freedom.  It is the argument of tyrants; it is the creed of
slaves."                                     -- William Pitt




---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org 
For additional commands, e-mail: embperl-help@perl.apache.org 



_________________________________________________________
This message (including any attachments) is intended solely for the addressee named and may
contain confidential and or privileged information. If you are not the intended recipient,
please delete it and notify the sender. Views expressed in this message are those of the individual
sender, and are not necessarily the views of The Independent Transport Safety and Reliability
Regulator (ITSRR). Whole or parts of this e-mail may be subject to copyright of ITSRR or third
parties. You should only re-transmit, distribute or use the material for commercial purposes
if you are authorised to do so.

Please visit us at http://www.transportregulator.nsw.gov.au

---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message