perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From ___cliff rayman___ <cl...@rayman.com>
Subject Re: Embperl 2.3.0 coredump
Date Fri, 02 Nov 2007 03:41:21 GMT
Embperl 2.3 only works with Apache 2.0.x and mod_perl 2.x
Dave Hayes wrote:
> Greetings. I'm afraid I'm having a problem getting Embperl
> 2.3.0 to work with  Apache 1.3.37, mod_perl, and perl 5.8.8.
>
>
> ------
> Dave Hayes - Consultant - Altadena CA, USA - dave@jetcafe.org 
>   
>>>> The opinions expressed above are entirely my own <<<
>>>>         
>
>   


---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message