perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gerald Richter" <rich...@ecos.de>
Subject RE: Embperl 2 and Apache 2
Date Tue, 12 Jul 2005 14:57:19 GMT
> 
> Can Embperl version 2 run under Apache 1.3.x or do I have to 
> upgrade to Apache 2?  Thanks! 
> 

Embperl 2 works under Apache 1.3 and Apache 2. You can use both.

Only on Windows only Apache 1.3 is supported yet.

Gerald



---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message