perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From RobertCZ <rob...@robert.cz>
Subject mod_perl rc5 compatibility
Date Wed, 13 Apr 2005 10:12:35 GMT
Hi, Gerald,

  I see RC5 is quite changed from previous versions, what are your plans 
for Embperl? Will next RC support both old and new mod_perl? Given 
Gentoo quite changed the Apache is installed recently, now this quite 
new mod_perl... it makes me nervous about  my next upgrade :-(

- Robert

---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message