perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Cameron McBride <came...@cwru.edu>
Subject Re: incompatible epapinit.c file error
Date Thu, 24 Jul 2003 07:40:46 GMT
On Tue, Jul 22, 2003 at 08:54:53PM -0700, Richard Schilling wrote:
> httpd-2.0.47

you mentioned building HTML::Embperl.  You don't mean a 1.x version of
Embperl, do you?  If you do - I do not think they work with any of the
2.x versions of apache.

Cameron

---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message