perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Richard Schilling <rschill...@nationalinformatics.net>
Subject Re: incompatible epapinit.c file error
Date Wed, 23 Jul 2003 03:54:53 GMT
httpd-2.0.47


On 2003.07.22 16:27 Cameron McBride wrote:
> On Tue, Jul 22, 2003 at 04:20:58PM -0700, Richard Schilling wrote:
> > # ../bin/apachectl start
> > httpd: module "epapinit.c" is not compatible with this version of
> > Apache (found 19990320, need 20020903).
> > Please contact the vendor for the correct version.
> 
> what version of apache?
> 
> Cameron
> 

---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message