perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ville Jungman" <ville_jung...@hotmail.com>
Subject Re: Embperl 2.0cvs or 1.3.6 with Apache 2.0 and Perl 5.8.0
Date Fri, 13 Jun 2003 08:26:31 GMT
> > Has anyone got Embperl 2.0 working with Apache 2.0 and Perl 5.8.0?
>
>2.0b9 works for me

oh, sorry my mail. it's still beta so i don't know how well it's supposed to 
install.

_________________________________________________________________
Help STOP SPAM with the new MSN 8 and get 2 months FREE*  
http://join.msn.com/?page=features/junkmail


---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message