perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aare Vesi <aare.emb.m...@i-glo.com>
Subject Re: Embperl 2.0cvs or 1.3.6 with Apache 2.0 and Perl 5.8.0
Date Wed, 18 Jun 2003 09:32:47 GMT
On Wed, 2003-06-18 at 11:26, Alexander Hartmaier wrote:
> Hi!
> 
> I've only perl 5.8.0 installed which comes with RedHat 9.
> I also recompiled everything and uninstalled mod_perl 1.99_07 which ships with
> RedHat 9...nothing works.
> 

Last week I tried recompiling RH9 perl from rawhide but installing
embperl on it failed.
After reinstalling perl from source
(http://www.perl.com/CPAN/src/stable.tar.gz) also reinstalled latest
mod_perl and now embperl from CVS works :)






---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message