perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gerald Richter" <rich...@ecos.de>
Subject Re: Empberl::Object on Apache 2 - SOLVED
Date Fri, 13 Jun 2003 18:47:54 GMT
Hi Andre,

thanks for your feedback

>
> Finally I found time to look further into this. It seems that my
> mod_perl was too old, I had 1.99.07 from Debian Experimental,
> which caused the error. After manually updating it to 1.99.08 or
> 09 everything works.
> Just for the archives, in case anybody else stumbles over this.
>

This might also be the reason why RH9 fails, they also have mod-perl 1.99_07

Gerald


---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message