perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gerald Richter" <rich...@ecos.de>
Subject Re: problems after update
Date Wed, 09 Apr 2003 08:25:13 GMT
> Hi I'm enrique and I have a problem
> I have apache2 (rpm  httpd-2.0.40-8),
> mod_perl (rpm mod_perl-1.99_05-3)
> and  perl-5.8.0-55
>
>  I get this long message the @INC can't find Constants.pm
>

Yu don't write which Embperl version you use, but the only version that will
work with the other parts together is the newest Embperl version from the
CVS, which should be soon available as 2.0b9

Gerald



---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message