perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gerald Richter" <rich...@ecos.de>
Subject Re: Need your help
Date Thu, 13 Mar 2003 17:17:38 GMT

>I am Manas from India. I tried to install HTML-Embperl for my redhat
linux8.0
>machine having the configuration of Apache 2.0 and Perl 5.8.0.

You need the newest version of Embperl from the CVS (see CVS.pod on how to
get it)

This version will be soon released as Embperl 2.0b9

You can't use any 1.3.x version with Apache 2.

Gerald

P.S. Please send any further questions to the Embperl mailing list


---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message