perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Randy Kobes <ra...@theoryx5.uwinnipeg.ca>
Subject Re: new Embperl person (read idiot) + Apache 2.0 + Win32 -> failed to resolve handler `Embperl'
Date Thu, 13 Feb 2003 04:33:10 GMT
On Mon, 10 Feb 2003, Bruce G. Williams wrote:

> Hello Wise Ones On The Hill,
>     I have read all installation instructions for Embperl
> several times and followed them. So many release changes, so
> many change notices....God I love it.
>    I am running Win32 + Apache Server 2.0.43 + mod_perl 1.99_09
> + Perl5.6.1 + PHP 4.3.0 + MySQL Server 3.23.54
>    Everything *was* working fine until I tried to add Embperl.
>    Right now, my Apache httpd.conf reads as follows:
[ .. ]
At the present time Embperl still needs some work to
function on Win32 with mod_perl 2 / Apache 2 ...

-- 
best regards,
randy kobes


---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message