perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gerald Richter" <rich...@ecos.de>
Subject Re: Can't locate Apache/src.pm
Date Thu, 20 Feb 2003 21:53:21 GMT

>I'am trying to install Embperl-2.0b8 onto RedHat 8.0, using Perl 5.8, 
>mod_perl-1.99_08 and apache 2.0.43. 

You need the newest version from the cvs, then it will work

Gerald

Mime
View raw message