perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alexander Hartmaier" <Alexander.Hartma...@t-systems.at>
Subject Which ExtUtils modules required?
Date Wed, 04 Dec 2002 15:25:06 GMT


Hi!

I just looked through 'Makefile' and found ExtUtils::Install which isn't
installed on my system.
Regardless make install and every steps before don't report an error!!!
I think (and hope) that this is one of the reasons why Embperl isn't loaded with
apache 2.0 & mod_perl-1.99_05-3.

Which modules and maybe other things do I have to install to be able to compile
a CVS checkout version???

THX Alex



---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message