perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kee Hinckley <naz...@somewhere.com>
Subject Re: perl-5.8.0 and embperl-2.0b8
Date Thu, 05 Sep 2002 13:23:30 GMT
At 8:12 AM +0200 8/12/02, Gerald Richter wrote:
>  >Is there any special with perl-5.8.0 and embperl-2.0b8?
>
>
>Perl 5.8.0 has changed some of it's internals, so Embperl 2.0b8 doesn't work
>correctly under 5.8.0.
>
>It's on top of my todo list and I can hopefully getting it working soon

Are there any issues with 5.8.0 and Embperl 1.3.4?  I'm having 
trouble getting that going right now.
-- 

Kee Hinckley - Somewhere.Com, LLC
http://consulting.somewhere.com/

I'm not sure which upsets me more: that people are so unwilling to accept
responsibility for their own actions, or that they are so eager to regulate
everyone else's.

---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message