perl-embperl mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mark Dedlow" <mtded...@lbl.gov>
Subject RE: perl-5.8.0 and embperl-2.0b8/1.3.4
Date Thu, 05 Sep 2002 15:47:46 GMT

> > Are there any issues with 5.8.0 and Embperl 1.3.4?  I'm having
> > trouble getting that going right now.
> 
> 
> I guess it has the same problems as 2.0. I didn't have tried it 
> so far. When
> the 2.0 works with 5.8 and it is not to much work I will backport it to
> 1.3.4, but I can't tell you for now.
> 
> Gerald

fyi-

I'm just installed Embperl 1.3.4 with perl 5.8 on solaris
and it appears to work fine. I have't done much with it, but
it built, installed and ran a couple samples I made without
any complaints.

Mark

---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org


Mime
View raw message