perl-docs-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From allan <lambre...@inet.uni2.dk>
Subject Re: Search updates
Date Sun, 07 Apr 2002 23:17:40 GMT
Bill Moseley wrote:
> 
> At 12:39 AM 04/08/02 +0800, Stas Bekman wrote:
> >That's easily fixable. The thing is that 2.80 requires 5.6.0, so I
> >cannot install it on daedalus.
> >Do you know which of the version doesn't have this requirement?
> 
> I'm running 2.752 but that's on 5.6.0.
> 
> Is it a big problem?
> 
> http://www.w3.org/TR/html4/interact/forms.html#edef-OPTION
> 
> Start tag: required, End tag: optional


sorry, i hadn't run swish.cgi through that validator:


    No errors found!


./allan

---------------------------------------------------------------------
To unsubscribe, e-mail: docs-dev-unsubscribe@perl.apache.org
For additional commands, e-mail: docs-dev-help@perl.apache.org


Mime
View raw message