perl-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tom Browder <tom.brow...@gmail.com>
Subject Help Offered
Date Thu, 20 Sep 2012 10:04:13 GMT
I'm Tom Browder, a Perl  user with a fair amount of Perl, C, and C++
experience.  I am upgrading my remote Apache server to 2.4.3 and want
to use mod_perl.

I have the mod_perl 2 svn trunk on my dev host running Ubuntu 11.04.

How can I help get mod_perl 2 up and running on the latest Apache?

Best regards,

-Tom

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@perl.apache.org
For additional commands, e-mail: dev-help@perl.apache.org


Mime
View raw message