perl-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Perrin Harkins <per...@elem.com>
Subject Re: Apache::Test 1.36 broken with mod_perl version 1.x
Date Thu, 02 Jun 2011 20:18:32 GMT
On Thu, Jun 2, 2011 at 2:54 PM, Fred Moyer <fred@redhotpenguin.com> wrote:
> I'm guessing that most everyone on this list is using mp2 by now.

I don't think so.  Every place I've worked was using mp1.  Not many
people use Apache::Test though.

- Perrin

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@perl.apache.org
For additional commands, e-mail: dev-help@perl.apache.org


Mime
View raw message