perl-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Clinton Gormley <cl...@traveljury.com>
Subject New current mod_perl release to support Perl 5.12*
Date Tue, 05 Oct 2010 12:22:12 GMT
Hi all

Apologies if this has already been discussed.

What needs to happen before we will see a new release of mod_perl which
can be used with Perl 5.12 and greater?

I've been using trunk with apache 2.2.16 and Perl 5.12.1 and 5.12.2 in
production for almost a month now, and it has been very stable.

thanks

Clint



---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@perl.apache.org
For additional commands, e-mail: dev-help@perl.apache.org


Mime
View raw message