perl-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Vivek Khera <kh...@kcilink.com>
Subject Re: svn commit: r279710 - /perl/modperl/trunk/lib/Bundle/Apache2.pm
Date Fri, 09 Sep 2005 14:21:33 GMT
On Sep 9, 2005, at 1:50 AM, pgollucci@apache.org wrote:

> -CGI  3.10             - Used in testing (it's in core, but some  
> vendors exclude it)
> +CGI  3.11             - Used in testing (it's in core, but some  
> vendors exclude it)

Does CGI 3.10 break in modperl2?  Should we be rushing out to upgrade?


=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Vivek Khera, Ph.D.                MailerMailer, LLC     Rockville, MD
http://www.MailerMailer.com/                     +1-301-869-4449 x806



---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@perl.apache.org
For additional commands, e-mail: dev-help@perl.apache.org


Mime
View raw message