perl-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Randy Kobes <ra...@theoryx5.uwinnipeg.ca>
Subject Re: libapreq2
Date Wed, 06 Apr 2005 00:49:19 GMT
On Tue, 5 Apr 2005, Philip M. Gollucci wrote:

> Hi,
>
> The
> /httpd/apreq/branches/multi-env-unstable has not yet been merged to the
> trunk yet
> so if I wanted to test this against the latest svn trunk of modperl2 I
> should still
> use the unstable branch correct ?

That's right - the multi-env-unstable branch must be used
for building libapreq2 against the (installed) svn trunk of
modperl-2.

-- 
best regards,
randy

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@perl.apache.org
For additional commands, e-mail: dev-help@perl.apache.org


Mime
View raw message