perl-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Doug MacEachern <do...@covalent.net>
Subject Re: what's the minimum? 5.6.0 or 5.6.1
Date Sat, 23 Nov 2002 22:52:08 GMT
On Mon, 11 Nov 2002, Stas Bekman wrote:

> I'm still catching up with lots of emails, but please tell me whether 
> mod_perl 2.0/prefork will eventually require 5.6.1 as a minimal version?

i think we should continue to support 5.6.0.



---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@perl.apache.org
For additional commands, e-mail: dev-help@perl.apache.org


Mime
View raw message