perl-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Vivek Khera <kh...@kcilink.com>
Subject Re: what's the minimum? 5.6.0 or 5.6.1
Date Mon, 11 Nov 2002 15:24:37 GMT
>>>>> "SB" == Stas Bekman <stas@stason.org> writes:

SB> I'm still catching up with lots of emails, but please tell me whether 
SB> mod_perl 2.0/prefork will eventually require 5.6.1 as a minimal version?

I think if we make 5.6.1 the minimum, it will finally force Apple to
update the perl they ship. ;-)

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@perl.apache.org
For additional commands, e-mail: dev-help@perl.apache.org


Mime
View raw message