pdfbox-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Charles Dysert" <Cha...@VSP.com>
Subject VMware 8
Date Wed, 04 May 2016 13:46:47 GMT
Hello,
Fusion 8 is up and running on my machine.

This is what I did.

  1.  Made backup copy of my W7 image
  2.  Renamed my W7 image directory to 'Virtual Machines Copy'
  3.  Deleted Fusion 6, and emptied the trash
  4.  Installed fusion 7 on my machine
  5.  Opened (not imported) my W7 image from 'Virtual Machines Copy', told it image was copied,
did the upgrade as it suggested
  6.  Removed Fusion 7
  7.  Installed Fusion 8
  8.  Renamed 'Virtual Machines Copy’ to 'Virtual Machines'
  9.  Opened my W7 image, told it I moved the image, did the upgrade
  10. Seems to work fine.

Let me know if you have any questions.

Thanks,
Charres

MailGate made the following annotations
---------------------------------------------------------------------
NOTICE: This message is intended only for the individual to whom it is addressed and may contain
information that is confidential or privileged. If you are not the intended recipient, or
the employee or person responsible for delivering it to the intended recipient, you are hereby
notified that any dissemination, distribution, copying or use is strictly prohibited. If you
have received this communication in error, please notify the sender and destroy or delete
this communication immediately.
---------------------------------------------------------------------

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message