openoffice-utenti-it mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ferrari Renato Maria <renatoferr...@tiscali.it>
Subject Re: [utenti-it] Openoffice Calc: Scomparso albero raggruppamenti
Date Fri, 21 Jun 2019 17:25:01 GMT
Il 21/06/19 17:19, Francesco Piraneo G. ha scritto:
>
> Buongiorno a tutti!
>
> È diverso tempo che uso Openoffice ma questa non mi era mai capitata.
>
> In un documento Calc ho creato diversi fogli; in due di questi ho 
> raggruppato delle celle, per esempio:
>
> Sulla sinistra si possono vedere i tasti che poi aprono gli alberi del 
> raggruppamento.
>
> Peccato però che dopo la creazione del secondo foglio e usando il 
> raggruppamento, l'albero dei raggruppamenti sulla sinistra del primo 
> sembra scomparso!
>
> Le celle non sono state eliminate: L'ordine delle righe ancora le 
> rispetta e andando a richiamarle nel menù a tendina (quello che dove 
> nella figura compare A3) il cursore si posiziona ma l'albero del 
> raggruppamento non si apre.
>
> Ditemi che è possibile far riapparire il maledetto albero come nella 
> prima figura!!
>
> Sono tre giorni che sto lavorando su questo foglio e odio aver buttato 
> via ventiquattro ore del mio tempo!
>
> Grazie a chi mi darà una mano!
>
> Francesco
>
Se il tuo indirizzo di posta privato

mailings@piraneo-canepa.ch.INVALID

fosse valido, magari proverei ad aiutarti.
Peccato che sia tiscali sia gmail mi dicano che non è raggiungibile.

-- 
Ferrari Renato Maria
Linux Registered User #219791
Linux Registered Machine #104061
email: renatoferrari@tiscali.it
posta certificata: renatomaria.ferrari.dogm@pec.mi.omceo.it


Mime
View raw message