openoffice-utenti-it mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "M. Manca" <m.ma...@micronengineering.it>
Subject Re: [utenti-it] AOO e LibreOffice
Date Mon, 15 Jun 2015 20:32:54 GMT
Il 15/06/2015 16:36, iclam006@virgilio.it ha scritto:
> Il 15/06/2015 15:52, M. Manca ha scritto:
>> ....
>>
>> Le cose che mi creano problemi con entrambe è l'acquisizione di fogli
>> di calc con campi di date che alcune volte si presentano con
>> l'apostrofo come carattere iniziale (importazioni di excel) ma
>> talvolta anche importando/esportando da AOO a LibO e viceversa e
>> l'annoso problema del Ctrl-C che però sembra sia tutto mio e cioé che
>> nel caso del copia incolla (da tasti o da menu non fa differenza) mi
>> blocca AOO/LibO e sono costretto a chiuderlo con il kill del
>> processo. Spero di risolvere tutto con una disinstallazione totale
>> stanotte, a parte questo, secondo me sarebbe più opportuna la
>> riunificazione della suite in un'unica suite unendo gli sforzi e
>> decidendo obiettivi comuni.
> A me succede lo stesso problema del copia/incolla su un pc Dell con
> windows7,
> su tutti gli altri nessun problema,
> se scopri il perche' sono contento di sistemare anche il mio.
Anche io ho un Dell Vostro 3750 ma mi succede anche su un alro PC sempre
Win ma non Win7 e mi accade su entrambi e non so proprio perché.
>
> ciao
> Beppe
>


-- 
Diapositiva 1 Mappe bottoni


---
Questa e-mail è stata controllata per individuare virus con Avast antivirus.
https://www.avast.com/antivirus

Mime
View raw message