openoffice-utenti-it mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "italia.ing" <italia....@tin.it>
Subject Re: [utenti-it] Re-installazione da zero di AOO e LibO
Date Sat, 06 Jun 2015 14:38:38 GMT
Per una disinstallazione pulita, o quasi, prova ad usare il software
revouninstaller (free); il profilo utente dovrebbe essere nella cartella
utente.
In ogni caso sarebbe utile, secondo me, fare delle prove con il profilo
predefinito, ad avvenuta reinstallazione. Saluti.
Il giorno sab, 06/06/2015 alle 11.27 +0200, M. Manca ha scritto:
> Ciao a tutti,
> i miei problemi con il Ctrl-C sono diventati insostenibili, sono quasi
> certo che sia colpa di qualche vecchia estensione.
> Mi date una mano ad eliminare proprio completamente tutta
> l'installazione di AOO e LibO così poi posso fare un'installazione
> davvero pulita? Posso eliminare anche il profilo utente, non c'è
> problema, ho il backup di tutto compresi modelli, template ecc. Il PC
> su cui ho il problema come s.o. ha Win7.
> -- 
> Mappe bottoni
> 
> 
> 
> ______________________________________________________________________
> Avast logo
> Questa e-mail è stata controllata
> per individuare virus con Avast
> antivirus. 
> www.avast.com 
> 
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: utenti-it-unsubscribe@openoffice.apache.org
> For additional commands, e-mail: utenti-it-help@openoffice.apache.org



---------------------------------------------------------------------
To unsubscribe, e-mail: utenti-it-unsubscribe@openoffice.apache.org
For additional commands, e-mail: utenti-it-help@openoffice.apache.org


Mime
View raw message