openoffice-utenti-it mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Marcello Romani <mrom...@ottotecnica.com>
Subject Re: [utenti-it] Problemi con Ctrl-C e Ctrl-V in calc
Date Sat, 22 Mar 2014 13:10:43 GMT
Il 20/03/2014 10:33, M. Manca ha scritto:
> Ciao a tutti,
> 
> talvolta utilizzando un banale copia-incolla sia con i tasti sia con i
> menu cal si impalla e devo fare il kill del processo
> Succede più di frequente se le celle da copiare hanno uno sfondo o una
> formattazione condizionale.
> Il tutto sia con l'ultima rel. di AOO sia con l'ultima di LibO su Win7.
> Per evitare perdita di dati ho impostato il salvataggio automatico su 5
> minuti ed anche la creazione automatica della copia di backup però non è
> facile da tollerare questo problema.
> 
> Accade anche a voi?
> 
> 
> ---
> Questa e-mail è priva di virus e malware perché è attiva la protezione avast! Antivirus.
> http://www.avast.com
> 
> 
> 
> 
> ---------------------------------------------------------------------
> Per cancellarsi: utenti-it-unsubscribe@openoffice.apache.org
> Per informazioni: http://www.openoffice.org/it/
> Per avviare una nuova discussione: utenti-it@openoffice.apache.org
> Archivi: http://mail-archives.apache.org/mod_mbox/openoffice-utenti-it
> 

Mai avuto questo particolare problema, ma non uso Calc molto di frequente.
Credo sarebbe utile se riuscissi a indicare (o allegare) un file di esempio.

Marcello

---------------------------------------------------------------------
Per cancellarsi: utenti-it-unsubscribe@openoffice.apache.org
Per informazioni: http://www.openoffice.org/it/
Per avviare una nuova discussione: utenti-it@openoffice.apache.org
Archivi: http://mail-archives.apache.org/mod_mbox/openoffice-utenti-it


Mime
View raw message