openoffice-utenti-it mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Francesca Chiarelli <frach...@tiscali.it>
Subject Re: [utenti-it] suoni in Impress
Date Mon, 05 Aug 2013 16:07:35 GMT
Sì, confermo anch'io, quello funziona: se salvo i file con i suoni nella 
stessa cartella della presentazione e poi porto la cartella su un altro 
pc, anche se le cambio nome, li ritrova lo stesso perché è "la cartella 
corrente". Sono i suoni del sw che se non ritrova (magari versione 
diversa) si rischia di non sentire.
Ok, grazie per le risposte, magari voterò gli issues.


Francesca Chiarelli
-------------------

Il 05/08/2013 8.30, Guido (email.it) ha scritto:
>
> Il 04/08/2013 19:28, Andrea Pescetti ha scritto:
>> ...
>> I percorsi sono relativi, per cui salvare i file audio nella stessa
>> cartella del file ODP funziona (o almeno dovrebbe proprio funzionare,
>> anche se non ho verificato il dubbio di Arnaldo).
> Fatto molte volte con 3.4.1. Salvato presentazione e suoni nella stessa
> cartella ed eseguito su computer diversi.
> Creato cartella e suoni su Linux ed eseguiti su Win
> ciao
> Guido
>
> ---------------------------------------------------------------------
> Per cancellarsi: utenti-it-unsubscribe@openoffice.apache.org
> Per informazioni: http://www.openoffice.org/it/
> Per avviare una nuova discussione: utenti-it@openoffice.apache.org
> Archivi: http://mail-archives.apache.org/mod_mbox/openoffice-utenti-it
>
>

---------------------------------------------------------------------
Per cancellarsi: utenti-it-unsubscribe@openoffice.apache.org
Per informazioni: http://www.openoffice.org/it/
Per avviare una nuova discussione: utenti-it@openoffice.apache.org
Archivi: http://mail-archives.apache.org/mod_mbox/openoffice-utenti-it


Mime
View raw message