openoffice-utenti-it mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Antonio Oliveri <antoniooliv...@antoniooliveri.com>
Subject Re: [utenti-it] Richiesta info
Date Sun, 23 Jun 2013 10:20:33 GMT
I problemi da me segnalati erano diversi e sovrapponibili in parte anche
a quello di Davide, fermo restando che le procedure sono corrette, non
lo è sempre, anzi quasi mai, la sequenza dei numeri di pagina dalle
diverse versioni cda 2.5 in su.
Ripeto l'unico soft che non dà problemi (a me che lavoro su mac) è una
versione di neooffice, ovviamente, penso che una versione per pc pre
2.4/2.5 dovrebbe essere risolutoria, fermo restando che il bug è sempre lì.
Antonio

Il 23/06/13 12.03, Andrea Pescetti ha scritto:
> Antonio Oliveri ha scritto:
>> Da una rapida lettura del tuo problema è simile a quello che ho già
>> segnalato (puoi dare un'occhiata delle discussioni già avute) diverse
>> volte, ma senza soluzioni
>
> Non ricordo i dettagli del tuo problema, ma la procedura descritta in
> tutti i dettagli da Simone funziona benissimo sin dalla versione 1.x:
> - In Writer, Inserisci - Pie' di Pagina - Predefinito
> - Metto il cursore nel pie' di pagina appena inserito
> - Inserisci - Comando di Campo - Numero di Pagina
>
> Se a quel punto si vede "Numero pagina" anziché "1" (che diventa
> automaticamente "2" su pagina 2 ovviamente), controllare Visualizza -
> Nomi di campo oltre a tutto quello che scriveva Simone.
>
> Ciao,
>   Andrea.
>
> ---------------------------------------------------------------------
> Per cancellarsi: utenti-it-unsubscribe@openoffice.apache.org
> Per informazioni: http://www.openoffice.org/it/
> Per avviare una nuova discussione: utenti-it@openoffice.apache.org
> Archivi: http://mail-archives.apache.org/mod_mbox/openoffice-utenti-it
>
>


Mime
View raw message